Full Version: temperatura....ma...
Print   Search   Utenti   Join     Share : FaceboolTwitter
Pages: [1], 2
tommmybol
Friday, November 25, 2005 2:45 PM
salve a tutti mi sono registrato qui xche anche io sono un appassionato bmw. Ne ho cambiate 5 diverse ma l ultima mi è durata di piu... ma ho qualche problemino.mi sapreste dare una dritta perche la mia 320d 136cv del 99 mi da problemi sulla temperatura!!! vedo la lancetta che si tiene alla prima tacca... quando dovrebbe essere fissa su metà.. giusto? sapreste dirmi qual è il problema e se posso intervenire da solo? [SM=x54334] [SM=x54337] ps. penso che sia il termostato se sapreste dirmi il punto preciso o una foto grazie.. [SM=x54375]
///Mman
Friday, November 25, 2005 9:51 PM
Ciao ti posso solo dare solo il benvenuto, aspettiamo l'esperto in materia.

P.s. complimenti per la 5^BMW [SM=x54335]
zipfer
Saturday, November 26, 2005 11:28 AM
ciao benvenuto nel forum perchè dici che sia il termostato? potrebbe essere anche il bulbo dell'acqua per togliere il termostato devi togliere le protezioni in plastica sia quella del motore che quella sulla traversa dell'auto devi togliere ventola e convogliatore (un pò rognoso) e vedi che c'è un tubo in plastica nero quel tubo è la scatola del termostato togli le fascette dei tubi di gomma le tre viti mi pare e hai il termostato in mano prima di fare questo controllerei il bulbo dell'acqua e lo strumento che indica la temperatura
tommmybol
Saturday, November 26, 2005 2:06 PM
ma il bulbo...
ma il bulbo della temperatura dov è? ti dico non chiamarmi incompetente purtroppo cambiando tante bmw ormai confondo su mille cose tra una e l altra mi capisci zipfer? niente allora sai perche penso sia il termostato che quando vado su stada a lungo sui 100... la temperatura scende alla prima tacca in citta alle code... ecc.. la temp sale massimo a metà.. perfetta... e io penso che il termostato sia rimasto aperto... infatti ci mette anche molto a riscaldarsi... te che ne pensi mi sono spiegato un po meglio?? comunque, il bulbo lo cambio xchè e piuy semplice e costa meno.. poi vado ad esclusione ok? grazie mille x l interessamento aspetto una risposta... sulla posizione del bulbo ma ragazzi anche voi altri potete rispondere accetto consigli da tutti [SM=x54339] [SM=x54375]
zipfer
Saturday, November 26, 2005 8:07 PM
potrebbe essere come dici te potresti vedere se i due tubi grossi dell'acqua che vanno al radiatore sono pieni d'acqua se così fosse vuol dire che hai il termostato aperto
tommmybol
Sunday, November 27, 2005 2:57 PM
CIOE MA TE DICI A FREDDOO O A CALDO? POI TE DICI CHE SE IL TERMOSTATO SI CHIUDE I TUBI GROSSI DOVREBBERO ESSERE VUOTI?? SECONDO ME SONO COMUNQUE PIENI DI ACQUA POI.. QUANDO IL TERMOSTATO APRE L ACQUA ENTRA E SI RAFFREDDA.. [SM=x54328] CIAO GRAZIE
zipfer
Monday, November 28, 2005 2:34 AM
uno dei due tubi quello superiore quando il termostato è chiuso non ha acqua quando il termostato è aperto si riempe il tubo che manda l'acqua troppo calda al radiatore dove viene raffreddata


P.S.:scrivendo in maiuscolo è come se tu urlassi
tommmybol
Monday, November 28, 2005 8:15 PM
ok
domattina allora vedo se il tubo sopra che porta al radiatore è pieno di acqua allora sicuramente il termostato e rimasto aperto no? andrò subito a comprarlo grazie ti faccio sapere.. [SM=x54339]
zipfer
Monday, November 28, 2005 8:41 PM
non serve che lo smonti il tubo basta che lo palpi e senti a freddo se è vuoto e se a motore ben caldo al minimo dopo 5 minuti è pieno se è così è tutto ok
tonijuve1
Saturday, November 10, 2007 9:34 PM
Ciao a tutti!

Ho una 530D automatica del 2001 (E39).

Con la funzione cerca ho trovato quest'argomento.

Purtroppo ho lo stesso problema.

Ho cambiato il termostato, ma il problema persiste.

Premetto che vivo in Finlandia e per ora abbiamo 3 gradi. Se spengo la ventilazione (quindi non arriva aria calda nell'abitacolo) allora la temperatura si alza.

Come riaccendo la ventilazione, allora la temperatura si abbassa.

Dall'OBC vedo che al massimo arrivo a 70 gradi, credo sia un pó poco.

Avete suggerimenti?
Rischio di fare danni all'auto andando con temperatura cosí bassa?

Ciao

Toni
19tds
Saturday, November 10, 2007 10:36 PM
Con il riscaldamento acceso è normale che la temperatura scenda perchè si allunga il perorso dell'acqua.
Per il fatto dei 70° mi sembra un pò bassa come temperatura.
E' sicuro che lo strumento funzioni bene? Sarebbe da controllare.
agnul66
Sunday, November 11, 2007 12:06 AM
Immagino tu visualizzi la temperatura tramite menu' service del quadro.E' preciso.
Pero' dovrebbe arrivare a 90/95 gradi a regime quindi qualcosa c'e' che non va.
Sei sicuro del termostato ?
NICKRACING
Sunday, November 11, 2007 1:22 AM
a me' , con auto in rodaggio(quindi i primi 2000km scalda leggermente di +) arriva a 96 max 97 , ma quando e' un po' sottosforzo o cerco di arrivare a 3000 giri min. arriva tranquillamente a 100-101!!! , ma non supera!. cmq a parte il mio caso non e' normale, quando avevo la e46, la temp. arrivava a meta' anche a -4!, e' vero ci metteva parecchio, ma girando arrivava. potrebbe essere il termostato che apre tutto e alla svelta e quindi il motore fa' molta fatica a scaldare [SM=x54348]
tonijuve1
Sunday, November 11, 2007 6:29 PM
Ciao e grazie per le risposte.

Faccio un apremessa, la macchina l'ho presa un mese fa a Milano per importarla in Finlandia.
In Italia nessun problema, arrivato in Finlandia, col freddo si é verificato il fenomeno.

Allora cerco di rispondere a tutti [SM=x54339]

19tds io vado nel test 7 dell'obc, se quello é sballato non lo so, ma la lancetta del cruscotto e l'obc sembrano indicare la stessa cosa... quindi credo che la lettura sia corretta [SM=x54357]

agnul66 sul foglio con le caratteristiche della macchina (che mi hanno stampato dal concessionario qui in Finlandia) c'é scritto che la temperatura del motore é di 80 gradi.

Esattamente c'é scritto:

Engine temperature 80 C / alternatively: oil temperature 80 C

Quindi o motore o olio devono essere a 80 C e non 90/95 o addirittura 100 [SM=x54351]
Il termostato é stato cambiato martedí 6 novembre 2007 (pochi giorni fa) sia col nuovo che col vecchio é uguale, quindi non credo sia il termostato.

Oggi ho fatto la seguente, ho coperto i due "fori" che servono a far entrare aria nel radiatore, insomma la mascherina che sta tra i due fari anteriori (prassi comune in Finlandia in inverno) ed ho messo al minimo possibile la ventilazione (una tacca, dopo di che premendo ancora si spegne, per intenderci). Ebbene, la temperatura é arrivata a 80 C, ma piú di quello niente, perché se non sbaglio ad 80 C poi si incomincia ad aprire il termostato, quindi raffredda.

Certo, é una soluzione, piuttosto che rischiare danni al motore meglio morire di freddo [SM=x54335]

Comunque meglio sarebbe risolvere no? [SM=x54348]

Idee? Coso potrei controllare? [SM=x54370] [SM=x54370] [SM=x54370]

agnul66
Sunday, November 11, 2007 11:10 PM
Re:
tonijuve1, 11/11/2007 18.29:

Ciao e grazie per le risposte.

Faccio un apremessa, la macchina l'ho presa un mese fa a Milano per importarla in Finlandia.
In Italia nessun problema, arrivato in Finlandia, col freddo si é verificato il fenomeno.

Allora cerco di rispondere a tutti [SM=x54339]

19tds io vado nel test 7 dell'obc, se quello é sballato non lo so, ma la lancetta del cruscotto e l'obc sembrano indicare la stessa cosa... quindi credo che la lettura sia corretta [SM=x54357]

agnul66 sul foglio con le caratteristiche della macchina (che mi hanno stampato dal concessionario qui in Finlandia) c'é scritto che la temperatura del motore é di 80 gradi.

Esattamente c'é scritto:

Engine temperature 80 C / alternatively: oil temperature 80 C

Quindi o motore o olio devono essere a 80 C e non 90/95 o addirittura 100 [SM=x54351]
Il termostato é stato cambiato martedí 6 novembre 2007 (pochi giorni fa) sia col nuovo che col vecchio é uguale, quindi non credo sia il termostato.

Oggi ho fatto la seguente, ho coperto i due "fori" che servono a far entrare aria nel radiatore, insomma la mascherina che sta tra i due fari anteriori (prassi comune in Finlandia in inverno) ed ho messo al minimo possibile la ventilazione (una tacca, dopo di che premendo ancora si spegne, per intenderci). Ebbene, la temperatura é arrivata a 80 C, ma piú di quello niente, perché se non sbaglio ad 80 C poi si incomincia ad aprire il termostato, quindi raffredda.

Certo, é una soluzione, piuttosto che rischiare danni al motore meglio morire di freddo [SM=x54335]

Comunque meglio sarebbe risolvere no? [SM=x54348]

Idee? Coso potrei controllare? [SM=x54370] [SM=x54370] [SM=x54370]


E' probabile che in finlandia non ci siano scappatoie allora. Cosi' e' e non si puo' far nulla penso.
Qua nel nostro clima 90 gradi e' normalissimo.


NICKRACING
Monday, November 12, 2007 2:33 AM
si', l'unica cosa da fare e' "coprire" il radiatore. ne vedo parecchi che in inverno rigido(dai -5 in giu') cercano di coprire, una volta vidi un tir che fa' trasporti all'estero che sul frontale aveva tipo delle griglie che poteva a suo piacere aprire o chiudere. calcola che cmq il motore diesel , d'inverno soffre di + rispetto ad un benza. si',l'unica cosa da fare sarebbe o coprire + possibile il radiatore o trovare un termostato che non apre quasi mai. (magari se c'e' uno che invece di aprire a 70',apre ad 80) [SM=x54337] [SM=x54328]
Marco78black
Monday, November 12, 2007 3:14 AM
Anche a me appena comprai l'auto, faceva lo stesso difetto. Si scaldava lentamente e se facevo un tratto in discesa si raffreddava anche sotto la prima tacca bianca. Mi sembra di ricordare che però ho risolto tutto con la sostituzione del termostato (poi controllo la fattura per essere sicuro).
Ora la temperatura di regime è di 96 c° e in fase di accellerazione, alta velocità o percorrenza di salite (insomma ogniqualvolta che il motore brucia + benzina) scende anche a 85 c°
+benzina = -temperatura [SM=x54348]
Le 320d di miei amici, si stabilizzano intorno a 88 c°, ma in città arrivano anche a 100/101.
Il 318ci di un altro mio amico invece, arriva anche a 105/107, ma credo che abbia qualche problemino perché gli consuma molta acqua...
Comunque se mantiene gli 80 puoi andare tranquillo...
tonijuve1
Monday, November 12, 2007 9:54 PM
tonijuve1
Monday, November 12, 2007 9:56 PM
Grazie a tutti! [SM=x54370] [SM=x54370] [SM=x54370] [SM=x54370]

Si, mi sto convincendo che c'é poco da fare. [SM=x54356] [SM=x54356]

La macchina é un 3000 diesel, ed ache a 100 Km/h sono piú o meno a 1500 giri... insomma, riscaldare é dura alle nostre temperature...

Arrivo ad 80 C, ma devo sacrificare il confort del calduccio in macchina... pazienza... [SM=x54361] [SM=x54361]

Anche il mio amico meccanico che mi fa i tagliandi (anche lui trapiantato suo malgrato da Milano in Finlandia) non ha piú idee...
NICKRACING
Monday, November 12, 2007 11:35 PM
un mecca. che non ha + idee????? [SM=x54337] [SM=x54337] [SM=x54337] , la retta si trova sempre!!!!!, l'ingegno in un meccanico espero si trova sempre!!!. pensa che mio padre da meccanico fa' di tutto!, dal posacenere lavorato in acciao inox all'attaccapanni sempre in inox e figurati che anni fa' ha visto il film di "bud spencer" quello "altrimenti ci arrabbiamo", come ha visto la moto con le ruote larghe, lha fatta pure lui!. se un meccanico e' "maestro", trova la soluzione anche se hai la macchina disintegrata!. (cmq cosi' tanto per. , vi faro' vedere un po' di cose che ha realizzato mio padre. p.s. voglio far presente che mio padre ha fatto di tutto e di + da quando aveva 8 anni!) [SM=x54328]
tonijuve1
Wednesday, November 14, 2007 8:54 PM
Beh, non so che dirti... ma cosa si dovrebbe inventare? [SM=x54354]

La temperatura sale solo non mandando aria calda nell'abitacolo, non so piú che fare, muoio di freddo [SM=x54355] [SM=x54355] [SM=x54355] [SM=x54355]
tonijuve1
Sunday, December 02, 2007 11:20 AM
tonijuve1
Sunday, December 02, 2007 11:21 AM
Ciao!
Risolto!
Cambiato termostato dell'AGR (che tra l'altro controlla quello principale).
Ora a -3 esterni, il motore riscalda fino a 93 C e mi godo il calduccio nelle fredde giornate finniche!

Ciao

Toni
Evo 74
Sunday, December 02, 2007 12:51 PM
[SM=x54368]
bene, altrimenti credo proprio prima o poi ad un semaforo ti saresti surgelato
19tds
Sunday, December 02, 2007 2:09 PM
Meglio così, almeno ti godi un po' di piu' il calduccio nell'abitacolo.
E' dura andare in giro con il clima invernale senza riscaldamento. Cosa avevi i pinguini seduti con te?
tonijuve1
Sunday, December 09, 2007 9:29 PM
Stavo per diventare io un pinguino... sono strafelice ora, pensate, una cosa banale, il calduccio nell'abitacolo, ma a non averlo....
aritmia
Sunday, February 17, 2008 2:51 PM
ragazzi scusate io ho lo stesso problema ho cambiato il termostato ma la temperatura scende in autostrada e percorsi veloci ho sentito che parlavate del agr che cosa e' sto sconosciuto poi volevo chiedervi ma la ventola di raffredamento quella veloce per intenderci io non la sento mai e normale
alfadome74
Monday, February 22, 2010 2:04 PM
temperatura
ciao,io ho lo stesso problema con la mia 320d 150cv da quando è iniziato a far freddo la lancetta della temperatura non arriva più a metà intorno ai 90°,ad inizio febbraio mi decido di portare la macchina in conce per sostituire olio freni e far mettere a posto la temperatura, mi sostituiscono la valvola termostatica costo dei due lavori € 400,ritiro la macchina, ma è uguale a prima torno in conce e la provo insieme al collaudatore il quale mi assicura che data la bassa temperatura è normale che la lancetta non arrivi esattamente a metà,allora gli chiedo come mai gli inverni passati funzionava bene e anche sostituendo il termostato non è cambiato nulla. questa settimana la riporto per ricontrollarla e vi farò poi sapere.
inoltre volevo chiedere se è normale che lasciando la macchina in moto ferma dal menù segreto par.7.0 dopo circa 45 min la temperatura è arrivata sui 107° mentre la lancetta perfettamente a metà ma appena accendo il riscaldamento o viaggio in autostrada non supera i 78/80 pensate che debba cambiare il termostato egr??? ciao e scusate se sono stato lungo!!!!!
franz60
Monday, February 22, 2010 6:49 PM
Re: temperatura
alfadome74, 22/02/2010 14.04:

ciao,io ho lo stesso problema con la mia 320d 150cv da quando è iniziato a far freddo la lancetta della temperatura non arriva più a metà intorno ai 90°,ad inizio febbraio mi decido di portare la macchina in conce per sostituire olio freni e far mettere a posto la temperatura, mi sostituiscono la valvola termostatica costo dei due lavori € 400,ritiro la macchina, ma è uguale a prima torno in conce e la provo insieme al collaudatore il quale mi assicura che data la bassa temperatura è normale che la lancetta non arrivi esattamente a metà,allora gli chiedo come mai gli inverni passati funzionava bene e anche sostituendo il termostato non è cambiato nulla. questa settimana la riporto per ricontrollarla e vi farò poi sapere.
inoltre volevo chiedere se è normale che lasciando la macchina in moto ferma dal menù segreto par.7.0 dopo circa 45 min la temperatura è arrivata sui 107° mentre la lancetta perfettamente a metà ma appena accendo il riscaldamento o viaggio in autostrada non supera i 78/80 pensate che debba cambiare il termostato egr??? ciao e scusate se sono stato lungo!!!!!




..... [SM=x54328] fratello.....

.....che segni in marcia rispetto a quando sta ferma (in moto) è normale, camminando raffredda meglio, però non so i parametri giusti; anche se sinceramente non mi sembrano temperature "pericolose" per il motore !!..... [SM=x54348]

..... [SM=x54339] ..... [SM=x54328] .....

peppe_76
Monday, February 22, 2010 7:43 PM
ciao . ti posso dire che un mio amico aveva un bmw 525 tds , aveva lostesso problema tua di temperatura un pò alta , finchè a girato cosi poche volte , e poi si e bruciato la guarnizione testata . cera la valvola termostata ce non si apriva bene, e ha fatto danno. ciao..
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 11:35 PM.
Copyright © 2000-2014 FreeForumZone snc - www.freeforumzone.com