vale31787
Thursday, October 15, 2009 11:17 PM
mi spiego....

è da 3 giorni che ha iniziato a farci....e da 3 giorni circa la temperatura da me è calata da 20 a 6 gradi ( la sera ) di giorno 10/11...

beh quando sono partito per andare a lavoro, alle 12.....entro in car, e accendo....ma non parte...cioè parte ma si spegne subito....devo fare il tentativo 2>/3 volte....addirittura l'ho fatta partire oggi premendo sul gas...

ma perchè?

cosa succede secondo voi?

ci fa a motore sia caldo che freddo....appena mi arriva il cell nuovo faccio un video con suono e vi faccio sentire ok?

grazie
tuono blu mk4
Thursday, October 15, 2009 11:35 PM
Prova prima a effettuare la pulizia del corpo farfallato, reset del minimo e controllo candele.
Ciao
vale31787
Thursday, October 15, 2009 11:43 PM
ok tuono ma devo capire se l pulizia del corpo farfallato posso farla io e se serve qualcosa in particolare....poi reset del minimo...e cosa e come si fa scusa?

maxvegeta76
Friday, October 16, 2009 2:01 AM
ti consiglio di farla pulire in officina se non sei pratico.poi se non hai il vag non puoi fare il reset.e' quasi impossibile che il minimo si sistemi solo pulendo la farfalla.il reset poi serve per forza.
vale31787
Saturday, October 17, 2009 9:50 AM
e se fosse la batteria?
tuono blu mk4
Saturday, October 17, 2009 11:42 AM
Se fosse la batteria la macchina non partirebbe o sentiresti il motore girare fiacco con il motorino d'avviamento inserito.
Ma se parte e poi si spegne non può essere lei.
Fai fare il lavoro in officina che è molto meglio....
Ciao
vale31787
Saturday, October 17, 2009 1:42 PM
cioè non è che parte si spegne.....il motorino gira ma non accende.....ci vogliono diversi avviamenti....
tuono blu mk4
Saturday, October 17, 2009 1:52 PM
Stato dei filtri e filtro benzina?
Pultroppo mi risulta difficile risponderti per post vale, dovrei vederla l'auto!
Fare diverse prove e diagnosi, vedere se nei mancati avviamenti hai mancanza di corrente alle candele, mancanza di benzina ecc...
Mi spiace...
vale31787
Saturday, October 17, 2009 1:56 PM
eh già così non è facile....beh ora vedrò....ciao e grazie
hare32
Saturday, October 17, 2009 11:47 PM
..scommetto che lasci l'auto fuori..
vale31787
Sunday, October 18, 2009 3:26 PM
eh si non dispongo di garage.....
vale31787
Tuesday, November 24, 2009 11:36 PM
bhe oggi ho cambiato le candele.....risultato?

si accende subito ora.....erano quelle li sicuramente....

hare32
Wednesday, November 25, 2009 1:32 PM
...ottimo!...
petrasauro
Wednesday, November 25, 2009 4:12 PM
esatto,comunque pulire il corpo farfallato ogni tanto fa solo che bene,e non è un lavoro difficile per chi ha un pò di mano solo che ci si mette un pò
tuono blu mk4
Wednesday, November 25, 2009 10:12 PM
bene! il mio fiuto non mi abbandona!
eheheheheheh
Ciao
vale31787
Wednesday, November 25, 2009 11:34 PM
si si petrasauro appena avrò soldi e tempo gli faccio fare un pò di lavoretti......

ora cambiate le candele, a brve l'olio e il filtro.......e in più volevo cambiare il filtro della benzina.....

ma dove lo posso comprare?

in vw quanto costa ma soprattutto si può cambiare da soli?

si trova nel posteriore sul lato destro vero?
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 9:21 AM.
Copyright © 2000-2014 FreeForumZone snc - www.freeforumzone.com