Print   Search   Utenti   Join     Share : FaceboolTwitter
Pages: [1], 2
cubalibre6996
Friday, September 17, 2010 6:05 PM
giri anomali del motore a freddo
salve a tutti mi chiamo domenico sono nuovo del forum.
scrivo perche ho un problema con la mia 525d e61 del 2006,mi spiego
sempre piu spesso quando accendo la macchina a freddo noto che a minimo il motore gira in maniera anomala come se andasse a 5, con delle oscillazioni laterali e il contagiri che oscilla su e giu ma appena cammino e si scanda il motore tutto si stabilizza .avevo penzato ad un iniettore fatto test in bmw(tutto regolare,)ho sostituito il carburante con shell blu diesel ma cambia poco quasi niente, un meccanico di fiducia mi a consigliato di far fare un test di compressione ai cilindri potrebbe essere una fascia che per dilatazione dei pistoni a caldo non da piu il problema,e quindi si presenta solo a freddo. premetto il motore non da nessun altro problema tagliadi effettuati regolari .in bmw hanno notato anche loro il problema ma non sanno cosa sia -qualcuno di voi a mai avuto questo tipo di problema? [SM=x54356] vi ringrazio in anticipo
80RIS.
Friday, September 17, 2010 6:27 PM
lostesa problema celo anche io.sono andato in concesionaria e mi hanno detto che devo cambiare 1inietoree,4candelete e 12 guarnizione di profilo{nn so se sono da candelete o da inietori queste guarnizione}.io nn li ho cambiato fino adesso.
roby320d@
Friday, September 17, 2010 6:50 PM
Re: giri anomali del motore a freddo
cubalibre6996, 17/09/2010 18.05:

salve a tutti mi chiamo domenico sono nuovo del forum.
scrivo perche ho un problema con la mia 525d e61 del 2006,mi spiego
sempre piu spesso quando accendo la macchina a freddo noto che a minimo il motore gira in maniera anomala come se andasse a 5, con delle oscillazioni laterali e il contagiri che oscilla su e giu ma appena cammino e si scanda il motore tutto si stabilizza .avevo penzato ad un iniettore fatto test in bmw(tutto regolare,)ho sostituito il carburante con shell blu diesel ma cambia poco quasi niente, un meccanico di fiducia mi a consigliato di far fare un test di compressione ai cilindri potrebbe essere una fascia che per dilatazione dei pistoni a caldo non da piu il problema,e quindi si presenta solo a freddo. premetto il motore non da nessun altro problema tagliadi effettuati regolari .in bmw hanno notato anche loro il problema ma non sanno cosa sia -qualcuno di voi a mai avuto questo tipo di problema? [SM=x54356] vi ringrazio in anticipo




Potrebbe anche essere un sensore di temperatura che sclera,però facendo una diagnosi,risulterebbe sicuramente.
L'hai fatta la diagnostica in conce?
[SM=x1618454]
80RIS.
Friday, September 17, 2010 7:23 PM
io lo fatta mercoledi e ieri ho ritirato la machina roby.perche anche la mia fa cosi.ma sono giorni quando lo fa piu forte,altri di meno.adesso voglio metere aditivo per pulire inietori e poi cambiero le candelete.ma nn so di dove saranno queli guarnizioni{dai inietori o dale candelete?}
19tds
Friday, September 17, 2010 9:36 PM
Non credo proprio sia un problema di candelette ma piu' che altro qualche iniettore inchiodato o che aspira, sarebbe da smontare la paratia del motore e controllare che non cia sia trafilo di gasolio.
blade70
Friday, September 17, 2010 10:19 PM
Avevo aperto anche io una discussione a riguardo perchè ho lo stesso problema, che a tutt'oggi non ho ancora risolto.. A diagnosi fatta risulta tutto regolare..Ho provato a cambiare carburante e filtro gasolio e niente, additivi vari e ancora niente.. Ho però notato che appena avvio a freddo e inizia questo comportamento strano mi fuma bianco per una ventina di secondi, pertanto deduco che il problema è nell'accensione. Ora bisogna capire se si tratta di iniettore o candelette, o bassa compressione di un cilindro... Ma la cosa strana è che alla diagnosi è tutto regolare e non hanno saputo dirmi cosa è.. mi sembra un po strano che siamo gli unici sfigati che hanno sto problema..
80RIS.
Friday, September 17, 2010 11:37 PM
se nn sbaglio guel fumeto bianco potra esere dal turbo.e poi anche io penso che sara dal inietore questa problema,solo che io ho scriito tuto quelo che mi e uscito al diagnosi,visto che celo lostesi problemi.
Dworks
Saturday, September 18, 2010 9:59 AM
Re:
blade70, 17/09/2010 22.19:

Avevo aperto anche io una discussione a riguardo perchè ho lo stesso problema, che a tutt'oggi non ho ancora risolto.. A diagnosi fatta risulta tutto regolare..Ho provato a cambiare carburante e filtro gasolio e niente, additivi vari e ancora niente.. Ho però notato che appena avvio a freddo e inizia questo comportamento strano mi fuma bianco per una ventina di secondi, pertanto deduco che il problema è nell'accensione. Ora bisogna capire se si tratta di iniettore o candelette, o bassa compressione di un cilindro... Ma la cosa strana è che alla diagnosi è tutto regolare e non hanno saputo dirmi cosa è.. mi sembra un po strano che siamo gli unici sfigati che hanno sto problema..



Molle di chiusura di uno o più iniettori "andate": a freddo non riesce a chiudere i ritorno di gasolio e il carburante affluisce comunque in camera di combustione bruciando in modo anomalo (e giustamente facendo fumo bianco e non nero...).
E' un problema non riscontrabile perchè nessun gli iniettori non hanno feedback nè diagnostica on board: iniziano ad avere qualcosa i piezo per Euro5 ed Euro6 in"collaborazione" con le nuove candelette

Devi individuare il o gli iniettori malfunzionanti con l'aiuto di un buon pompista e pulirli, al peggio sostituirli [SM=x54337]

[SM=x54328]
cubalibre6996
Saturday, September 18, 2010 11:03 PM
io il test degli iniettori l'ho fatto fare e non risulta nessuna anomalia non ho notato nessun aumento di fumo e le candelette sono tutte a posto una era bruciata e l'ho fatta sostituire .riguardo al sensore di temperatura di cui parla qualcuno se avete il nome o cosa gestisce perche cosi e troppo generico . nessuno ha mai risolto sto problema?????????? che sfiga
blade70
Saturday, September 18, 2010 11:14 PM
Cmq io, un po per esperienza anche se su motori navali, un po per intuito credo che sia qualche iniettore... mi ci scommetto i cerchi..
cubalibre6996
Saturday, September 18, 2010 11:20 PM
Re: Re:
Dworks, 18/09/2010 9.59:



Molle di chiusura di uno o più iniettori "andate": a freddo non riesce a chiudere i ritorno di gasolio e il carburante affluisce comunque in camera di combustione bruciando in modo anomalo (e giustamente facendo fumo bianco e non nero...).
E' un problema non riscontrabile perchè nessun gli iniettori non hanno feedback nè diagnostica on board: iniziano ad avere qualcosa i piezo per Euro5 ed Euro6 in"collaborazione" con le nuove candelette

Devi individuare il o gli iniettori malfunzionanti con l'aiuto di un buon pompista e pulirli, al peggio sostituirli [SM=x54337]

[SM=x54328]



per esperienza le molle degli iniettori si possono starare ,ma il problema dovrebbe essere permanente non solo a freddo perche causerebbe una accensione anticipata nel cilindro perche sono ad iniezione diretta. gli iniettori sono gestiti dalla centralina non da pompa lineare o rotativa ma common rail. mentre riguardo al fumo se e nero o scuro indica una combustione anomala ma quando e bianco spesso e acqua che trafila nei cilindri ma anche qui e da vedere perche per l'elevata compressione potrebbe trafilare qualcosa nell'impianto di raffreddamento quindi da controllare se in vaschetta di espanzione ce dell'materiale olioso
cubalibre6996
Saturday, September 18, 2010 11:28 PM
Re:
blade70, 18/09/2010 23.14:

Cmq io, un po per esperienza anche se su motori navali, un po per intuito credo che sia qualche iniettore... mi ci scommetto i cerchi..




occhio potresti rimanere senza cerchi
scherzo,anche io lavoro nell'ambiente meccanico motori di carro armato qualche cilindro in piu(12) ma la meccanica e sempre uguale solo che con tutta la tecnologia che gestisce mettere le mani rischi solo di fare danni quindi mi affido a loro anche se mi dispiace a 5,6€ +iva ad unita lavorativa
anche io pensavo ad un iniettore ma dal test sono tutti regolari
roby320d@
Saturday, September 18, 2010 11:30 PM
Re:
cubalibre6996, 18/09/2010 23.03:

io il test degli iniettori l'ho fatto fare e non risulta nessuna anomalia non ho notato nessun aumento di fumo e le candelette sono tutte a posto una era bruciata e l'ho fatta sostituire .riguardo al sensore di temperatura di cui parla qualcuno se avete il nome o cosa gestisce perche cosi e troppo generico . nessuno ha mai risolto sto problema?????????? che sfiga




Quello che intendevo dire con "sensore temperatura",è qui spiegato dal WDS,con quello che comporta il suo malfunzionamento:

[IMG]http://img638.imageshack.us/img638/2497/sensoretempacquawdse61.jpg[/IMG]
blade70
Saturday, September 18, 2010 11:31 PM
Caspita, vero.. avevo sottovalutato questo particolare... se non erro mi si è abbassato leggermente il livello del liquido refrigerante, devo dare un'occhiata alla vaschetta per vedere se vi è presenza di materiale olioso.. Inoltre ora che ci penso, qualche volta mi è capitato di sentire, a motore acceso, quel classico odore che ha il liquido refrigerante.. premettendo che perdite non ce ne sono perchè ho fatto un controllo accurato...
cubalibre6996
Saturday, September 18, 2010 11:52 PM
Re: Re:
roby320d@, 18/09/2010 23.30:




Quello che intendevo dire con "sensore temperatura",è qui spiegato dal WDS,con quello che comporta il suo malfunzionamento:

[IMG]http://img638.imageshack.us/img638/2497/sensoretempacquawdse61.jpg[/IMG]




immagine publicata wds e presa dal dvd di diagnostica?per averne una copia come si fa? [SM=x54332] [SM=x54370]
roby320d@
Saturday, September 18, 2010 11:55 PM
Re: Re: Re:
cubalibre6996, 18/09/2010 23.52:




immagine publicata wds e presa dal dvd di diagnostica?per averne una copia come si fa? [SM=x54332] [SM=x54370]




Io mi sono comprato sulla baia la suite dei programmi Bmw,comprendente Etk,Tis,Eba,Ksd ed Etm.
Con una ventina di euro li trovi.
[SM=x1618454]
cubalibre6996
Sunday, September 19, 2010 12:03 AM
Re: Re: Re: Re:
roby320d@, 18/09/2010 23.55:




Io mi sono comprato sulla baia la suite dei programmi Bmw,comprendente Etk,Tis,Eba,Ksd ed Etm.
Con una ventina di euro li trovi.
[SM=x1618454]




scusa la mia ignoranza al riguardo ma non so tutte ste sigle cosa sarabbero ,io tempo fa avevo trovato su ebay in inghilterra un pachetto di 3 dvd che comprendevano diagnostica,parti di ricambio tempario,ma erano in inglese e ho lasciato stare,il tuo e in italiano,molto meglio. la mia e un 525dtouring e61 parliamone in privato
Dworks
Sunday, September 19, 2010 6:45 PM
Re: Re:
cubalibre6996, 18/09/2010 23.28:




occhio potresti rimanere senza cerchi
scherzo,anche io lavoro nell'ambiente meccanico motori di carro armato qualche cilindro in piu(12) ma la meccanica e sempre uguale solo che con tutta la tecnologia che gestisce mettere le mani rischi solo di fare danni quindi mi affido a loro anche se mi dispiace a 5,6€ +iva ad unita lavorativa
anche io pensavo ad un iniettore ma dal test sono tutti regolari




Scusa, che test hanno fatto?
Perchè un iniettore non è altro che una valvola on-off, quindi la centralina pilota apertura e chiusura non aperture parziali o chissà che altro si inventano i meccanici...
Il numero di aperture è costante ad ogni fase e funzione solamente della temperatura del motore, rilevata e valida per tutti gli iniettori, quindi niente che gestisca singolarmente l'iniettore come fase di lavoro.

Non c'è feedback elettronico perchè niente può verificare il funzionamento dell'equipaggio mobile dell'iniettore; a freddo le tolleranze di funzionamento (che sono studiate per lavorare a caldo) rendono il lavoro più difficile e quindi l'iniettore non lavora come dovuto.

Potrebbe essere la guarnizione di testa andata, ma non vedresti fumo bianco solo a freddo e comunque non creerebbe problemi di accensione tali da disequilibrare il motore: anche se un cilindro perdesse pressione non è con la compressione che si equilibra un motore...

Comunque senza vedere o sentire il motore è difficile..

[SM=x54328]
cubalibre6996
Tuesday, September 21, 2010 12:22 AM
Re: Re: Re:
Dworks, 19/09/2010 18.45:




Scusa, che test hanno fatto?
Perchè un iniettore non è altro che una valvola on-off, quindi la centralina pilota apertura e chiusura non aperture parziali o chissà che altro si inventano i meccanici...
Il numero di aperture è costante ad ogni fase e funzione solamente della temperatura del motore, rilevata e valida per tutti gli iniettori, quindi niente che gestisca singolarmente l'iniettore come fase di lavoro.

Non c'è feedback elettronico perchè niente può verificare il funzionamento dell'equipaggio mobile dell'iniettore; a freddo le tolleranze di funzionamento (che sono studiate per lavorare a caldo) rendono il lavoro più difficile e quindi l'iniettore non lavora come dovuto.

Potrebbe essere la guarnizione di testa andata, ma non vedresti fumo bianco solo a freddo e comunque non creerebbe problemi di accensione tali da disequilibrare il motore: anche se un cilindro perdesse pressione non è con la compressione che si equilibra un motore...

Comunque senza vedere o sentire il motore è difficile..

[SM=x54328]




il test che hanno fatto loro e riguardo agli iniettori,ma magari quando hanno collegato tutto per testare non si e presentata la problematica quindi i valori erano regolari perche come ripeto non lo fa sempre bensi casualmente - oggi o parlato con un meccanico ex bmw che appena gli ho raccontato la problematica mi ha detto subito sicuramente iniettori perche lo fa a freddo mentre a caldo poi si stabilizza e mi ha spiegato che la diagnosi che fanno in bmw avviene a motore caldo quindi e impossibile rilevare la problematica , lui mi consiglia di smontare tutti gli iniettori e mandarli da un pompista che li controllera a freddo ma questa ditta si trova in lombardia io mi trovo in friuli tutto si trasforma a 1 settimana a piedi lui dice che è l'unica affidabile perche producono anche macchine per testare iniettori o chiesto una spesa approssimativa ma non mi sa dare un preventivo boooooooo non so che fare
blade70
Tuesday, September 21, 2010 9:22 AM
Scusate, io non riesco a capire, se il problema è su 1 iniettore e lo si individua, perchè bisognerebbe smontarli tutti e 4 o addirittura sostituirli tutti è quattro..Vi è un qualcosa che collega gli iniettori? ( in quale modo non lo so ). A me tutto ciò sembra strano.
19tds
Tuesday, September 21, 2010 2:46 PM
Gli iniettori non hai modo di testarli tramite diagnosi perchè sono meccanici, unica soluzione smontarli e portarli da un pompista.
cubalibre6996
Tuesday, September 21, 2010 11:08 PM
gli iniettori sono piezoeletrici quindi ti serve un banco prova per iniettori common rail e li devi smontare tutti per sicurezza e testarli.sono riuscito a farmi dare un approssimativo di spesa revisione iniettore 200/220€
pulizia ad ultrasuoni e prova 20/30€
piu manodopera
che ne penzate vi sembra onesto come costo?
blade70
Tuesday, September 21, 2010 11:45 PM
Cuabalibre cerca di mettere sotto l'avatar il tipo di macchina che hai cosi è più semplice capire di che motore parliamo...
Non capisco se sono 220 euro per tutti e quattro gli iniettori più 20/30 euro ad iniettore per la pulizia... magari spiegati meglio
19tds
Wednesday, September 22, 2010 2:09 PM
In effetti, se la spesa è per iniettore, troppo caro.
cubalibre6996
Wednesday, September 22, 2010 10:20 PM
parliamo di una serie 5 motore 2500cc 6 cilindri common rail 177cv
e il prezzo di 220€ si riferisce alla revisione di un solo iniettore mentre per quelli che non hanno problemi il controllo e la pulizia agli ultrasuoni e di circa 20/30 € ,spero di essere stato chiaro
qualcuno di voi a mai fatto revisionare un iniettore??????
80RIS.
Wednesday, September 22, 2010 10:51 PM
dirti la verita mi sembra tanto caro.metti ancora 100euro e ti prendi il iniettore nouvo.
dinamite69
Friday, September 24, 2010 7:36 AM
anche se sono iniettori nuovi sono sempre rigenerati!!! in conce quando te li smontano i tuoi non li buttano ma bensi li rigenerano e li montano ad un altro !!!! [SM=x54344]
19tds
Friday, September 24, 2010 11:36 AM
Re:
cubalibre6996, 22/09/2010 22.20:

parliamo di una serie 5 motore 2500cc 6 cilindri common rail 177cv
e il prezzo di 220€ si riferisce alla revisione di un solo iniettore mentre per quelli che non hanno problemi il controllo e la pulizia agli ultrasuoni e di circa 20/30 € ,spero di essere stato chiaro
qualcuno di voi a mai fatto revisionare un iniettore??????




Appunto per questo ti dico che è caro, comunque visto che la spesa la fai tu, se per te è normale il prezzo allora procedi. [SM=x54328]
tore.978
Sunday, October 03, 2010 10:44 PM
confermo che il problema puo essere un iniettore
anche a me faceva la stessa cosa e a 160000 km ho cambiato iniettori 1100 euri!!!!!
cubalibre6996
Monday, October 25, 2010 9:27 PM
buona sera aggiorno gli eventi;
revisionati tutti e 6 iniettori costo compreso il montagio 370€.
risultato NON E CAMBIATO NULLAAAAAAAAAAAAAAAA
mi vedo costretto ad andare in concessionaria.fatto
risposta dopo la diagnosi,e un iniettore bisogna sostituirlo.
dico di non farlo pago 90€per la diagnosi e vado via.
mi chiamano l'indomani dicendomi che avevano inoltrato richiesta di garanzia a bmw a mia insaputa non ci crederete la bmw a risposto di SIIIIII ma la mano d'opera e a spese mie,accetto cambiano il sesto iniettore pago 150€ di manodopera. E NON CI CREDERETE MAIIIII NON è CAMBIATO NIENTEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEE
il problema persiste
avviso il concessionario e mi dice di riportarla li e cercheranno ancora. appuntamento alla prossima settimana con un altra puntata di bmwiutiful
ciao
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 4:38 PM.
Copyright © 2000-2014 FreeForumZone snc - www.freeforumzone.com