Il motore non tiene il minimo e si spegne...

Full Version   Print   Search   Utenti   Join     Share : FaceboolTwitter
Pages: [1], 2
mike318
00Friday, October 06, 2006 12:04 PM
Ciao ragazzi, eccomi di nuovo qui...
vi ricordate il mio topic aperto per il problema della spia motore accesa? il problema è stato risolto, era la sonda lamba..
ma ora ahimè ho un altro problema..
ieri mentre tornavo a casa dal lavoro e bloccato nel micidiale [SM=x54353] traffico di milano, ho notato che il minimo si era alzato a 1100 giri.. vabbè non ci ho fatto molto caso..
dopodichè mi son fermato a far benzina e la macchina è partita ma non teneva + il minimo!!! [SM=x54356]
funzionava regolarmente ma dovevo tenere schiacciato l'acceleratore per tenerla a 1000 giri.. dopo un pò di km mi son fermato, ho messo la folle e non si + spenta, ma la lancetta andava su e giù con un range di giri di 300 / 700...ma che cavolo è successo? sembrava che voleva prendere i giri normali ma non ci riusciva.. scusate per la spiegazione troppo demente [SM=x54342] ..
l'ho lasciata accesa per 10 minuti e dopo la lancetta del contagiri ballerino.. si è fissata sui 700 giri.. da lì la macchina è andata bene.. boh!
Questo scherzo me l'ha fatto anche qualche mese fà..
COSA PUO' ESSERE??? [SM=x54334] [SM=x54334] L'iniezione della mia bmw 318 ha percaso qualche elettronica che regola i giri?? boh..
ditemi voi ragazzi che siete i migliori!! [SM=x54335] [SM=x54332]
PS: va bene il minimo della mia bmw 318i a 700 giri?
grazie e a presto
michele
00
Per leggere gli altri messaggi devi essere iscritto al forum!
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 11:43 AM.
Copyright © 2000-2015 FreeForumZone snc - www.freeforumzone.com