Print   Search   Utenti   Join     Share : FaceboolTwitter
roberto5858
Tuesday, April 24, 2012 11:05 AM
buon giorno,
spero che qualcuno mi possa aiutare,è da un paio di giorni,che la caldaia da incasso junkers zwa 28-1 al 23,mi va in blocco,con cod.errore,FD, sul comando remoto tf25,spingo il tasto sblocco sulla caldaia,ma non parte.invece se tolgo la corrente, alla caldaia,per circa mezza giornata,poi la riaccendo parte subito per altre 10/12 ore circa,per poi fermarsi ancora in blocco cod.errore FD.tolgo di nuovo la corrente,come ho spiegato prima,mi funziona regolarmente per altre 10/12 ore,per poi andare ancora in blocco...e così via,ripeto l'operazione,e parte.il libretto mi dice che il codice di errore FD,corrisponde,che il tasto sblocco sulla caldaia e premuto senza anomalia,quanto il tasto sblocco no è premuto.
cosa potrebbe essere secopndo Voi?
grazie anticipatamente
Mimmo 59
Tuesday, April 24, 2012 11:31 AM
Potrebbe essere semplicemente in corto il tasto in questione o rimasto incagliato, in questo caso si ripresenta l'allarme FD anche dopo averlo ressettato dal comando interno, come pure la scheda difettosa.
roberto5858
Tuesday, April 24, 2012 12:07 PM
grazie,per l'interesse Mimmo 59
ho provato a sbloccare anche dal tf25 ma niente.la caldaia parte solo se tolgo la corrente,per almeno 3/4 ore,per poi bloccarsi ancora dopo 8/9 ore di funzionamento regolare.sembra perfino che ci sia qualcosa,che scaldandosi mandi in blocco la caldaia,e togliendo la corrente si raffreddi e torni tutto normale.
che tu sappia il tasto si puo' cambiare?
grazie 1000
Mimmo 59
Tuesday, April 24, 2012 12:35 PM
Premetto che non conosco la caldaia, ma aprendo la scheda si nota se il tasto è in corto, basta fare una verifica con il tester.

Riguardo il componente che si scalda, certo è una giusta riflessione, per questo ho ipotizzato la scheda, altrimenti se si trattava di qualche sonda o consenso della caldaia avrebbe dato altro allarme.
Quindi per me ci sarà qualcosa che non va su quel tasto di sblocco oppure al circuito dove fa capo.
Certo che rimanendo in corto potrebbe surriscaldare qualche semiconduttore e quindi raffreddandosi, va a posto.

Se hai manualità in elettronica fare la verifica non è tanto difficile.

Parlo su altre caldaie, a volta basta tirarlo fuori che il difetto sparisce, sarà un semplice pulsantino.

Non è un difetto facile questo, in genere si controlla il contatto se è aperto, quando il pulsante è fuori, poi si prova cambiando la scheda.
Se il difetto persiste, potrebbe essere anche il tf 25 che non ressetta l'allarme.

Queste sono caldaie tecnologiche e ci vorrebbe un centro assistenza autorizzato Junkers, probabilmente è un difetto che capita spesso e loro lo conoscono molto bene.

Nel forum c'è un utente che si occupa di Junkers, se leggerà il tuo messaggio ti darà una risposta più certa.
BYE
roberto5858
Thursday, April 26, 2012 12:56 AM
ho risolto il problema,ieri smonto la scheda elettrica,per vedere se il pulsante sblocco rimaneva inserito,ho fatto prove col tester,per me tutto regolare.rimonto il tutto e mi accorgo che c'è un'altra scheda elettrica piu' piccola,dove è collegato il tf25 controllo remoto,la smonto e vedo che c'è una resistenza,di colore nero con tre piedini e sono sporchi di,tipo calcare o ossido,la pulisco bene la rimonto la caldaia ora è ok.
volevo ringraziare Mimmo 59 e tutto il forum per i consigli dati. [SM=g2609968]
Mimmo 59
Thursday, April 26, 2012 1:58 PM
[SM=g2604616]
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 4:09 PM.
Copyright © 2000-2014 FreeForumZone snc - www.freeforumzone.com