Print   Search   Utenti   Join     Share : FaceboolTwitter
Raptor74
Thursday, February 24, 2005 12:32 AM
VI PONGO UN QUESITO:VI E' MAI CAPITATO CHE IL VOSTRO LEONCINO NON VOGLIA STARE IN MOTO PER IL TROPPO FREDDO O IL TROPPO CALDO?? IERI DALLE MIE PARTI E' NEVICATO DI BRUTTO, E QUA NON CAPITAVA DA 20ANNI, E LA BIMBA NON NE VOLEVA SAPERE DI RESTARE ACCESA. DOPO AVERLA FATTA SCALDARE PER CA 15 MIN S'E' APERTO IL TERMOSTATO E DOPO E' ANDATA TRANQUILLA.
M'ERA GIA SUCCESSO ANNI FA MA IN PIENO AGOSTO MA DOPO LA RIPROGR DELLA CENTRALINA NON S'ERA PIU' PRESENTATO.
BAH ASPETTERO' UNA NUOVA NEVICATA E LE VOSTRE RISPOSTE.

UNA BELLA SFANALATA GELIDA A TUTTI[SM=x203596]

THE MACHINE OF A DREAM SUCH A CLEAN MACHINE..
soundlover206
Thursday, February 24, 2005 12:41 AM
Con la 206 1.4 hdi che avevo, mi è successo una volta di lasciarla l'intera giornata sotto il sole e quando andai per farla ripartire........... nisba.[SM=x203626]
Mi venne il dubbio e la misi all'ombra, dopo mezzora è ripartita tranquillamente.
Per quanto riguarda il freddo non mi è mai capitato niente.
daderub
Thursday, February 24, 2005 3:07 AM
e come mai anche col caldo non parte? forse è una sicurezza?
albegerm
Thursday, February 24, 2005 10:18 AM
Re:

Scritto da: Raptor74 24/02/2005 0.32
VI PONGO UN QUESITO:VI E' MAI CAPITATO CHE IL VOSTRO LEONCINO NON VOGLIA STARE IN MOTO PER IL TROPPO FREDDO O IL TROPPO CALDO?? IERI DALLE MIE PARTI E' NEVICATO DI BRUTTO, E QUA NON CAPITAVA DA 20ANNI, E LA BIMBA NON NE VOLEVA SAPERE DI RESTARE ACCESA. DOPO AVERLA FATTA SCALDARE PER CA 15 MIN S'E' APERTO IL TERMOSTATO E DOPO E' ANDATA TRANQUILLA.
M'ERA GIA SUCCESSO ANNI FA MA IN PIENO AGOSTO MA DOPO LA RIPROGR DELLA CENTRALINA NON S'ERA PIU' PRESENTATO.
BAH ASPETTERO' UNA NUOVA NEVICATA E LE VOSTRE RISPOSTE.

UNA BELLA SFANALATA GELIDA A TUTTI[SM=x203596]

THE MACHINE OF A DREAM SUCH A CLEAN MACHINE..


è per caso a gasolio la tua?

ma non parte nemmeno? o si spegne dopo in marcia quando premi la frizione?
Raptor74
Thursday, February 24, 2005 11:58 PM
1400 BENZINA
LA MIA E' 1400 XS BENZINA DEL 2001.
NO NO IN MOTO CI ANDAVA MA COME PREMEVO LA FRIZIONE, MOLLANDO IL GAS PER FRENARE,BUM TUTTO SPENTO.
DOPO CIRCA 15 MIN DI RISCALDAMENTO E' ANDATA TRANQUILLA. A CALDO ERA LO STESSO MA MENO DRASTICA, OGNI TANTO COL CLIMA A MANETTA PREMEVO LA FRIZIONE PER CAMBIARE E SI SPEGNEVA.
IO CREDO SIA QUALCOSA CHE RIGUARDA IL SENSORE DEL MINIMO
cappottoligneo
Friday, February 25, 2005 12:04 AM
Anche io.
leoncino79
Friday, February 25, 2005 1:12 AM
Re: 1400 BENZINA

Scritto da: Raptor74 24/02/2005 23.58
LA MIA E' 1400 XS BENZINA DEL 2001.
NO NO IN MOTO CI ANDAVA MA COME PREMEVO LA FRIZIONE, MOLLANDO IL GAS PER FRENARE,BUM TUTTO SPENTO.
DOPO CIRCA 15 MIN DI RISCALDAMENTO E' ANDATA TRANQUILLA. A CALDO ERA LO STESSO MA MENO DRASTICA, OGNI TANTO COL CLIMA A MANETTA PREMEVO LA FRIZIONE PER CAMBIARE E SI SPEGNEVA.
IO CREDO SIA QUALCOSA CHE RIGUARDA IL SENSORE DEL MINIMO



è un problema che abbiamo in tanti!!![SM=x203601]
albegerm
Friday, February 25, 2005 9:42 AM
Re: 1400 BENZINA

Scritto da: Raptor74 24/02/2005 23.58
LA MIA E' 1400 XS BENZINA DEL 2001.
NO NO IN MOTO CI ANDAVA MA COME PREMEVO LA FRIZIONE, MOLLANDO IL GAS PER FRENARE,BUM TUTTO SPENTO.
DOPO CIRCA 15 MIN DI RISCALDAMENTO E' ANDATA TRANQUILLA. A CALDO ERA LO STESSO MA MENO DRASTICA, OGNI TANTO COL CLIMA A MANETTA PREMEVO LA FRIZIONE PER CAMBIARE E SI SPEGNEVA.
IO CREDO SIA QUALCOSA CHE RIGUARDA IL SENSORE DEL MINIMO


a me lo fa molto a volte :(
sia a caldo che a freddo. Quando premo frizione e freno, scende di giri fino a spegnersi (a volte)

Non ho ancora risolto il problema, nessuno sa cosa possa essere :(
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 4:50 AM.
Copyright © 2000-2014 FreeForumZone snc - www.freeforumzone.com