kenzoV60
Monday, April 23, 2007 4:50 PM
salve ragazzi ,
l'altro ieri mio fratello ha lavato il mio mostriciattolo, un 750 a carburatore, dimenticandosi ke avevo apportato modifike aprendo il filtro dell'aria,quindi vi lascio immaginare.....mettendo in moto il pompone si accende tranquillamente, ma come apro un pochino il gas si affoga e inevitabilmente si spegne, ho notato ke dagli scarichi esce fumo ke a contatto con la mano ha temperatura fredda, ho provato a lasciare una mezzora e piu il motore acceso al minimo pensando ke forse così l'acqua presente nel carburatore si sarebbe smaltita, ma nulla da fare! chiedevo cortesemente consigli su come risolvere il problema senza portarlo in officina, operando da me, ma non avendo mai smontato il carburatore sinceramente non saprei da dove cominciare, ed ho i miei dubbi...magari ce un sistema rapido di spurgo dal carburatore senza smontarlo del tutto o cosa del genere! se devo per forza maggiore smontarlo sapreste darmi suggerimenti utili al fine di non compromettere l'integrità e funzionalità dello stesso?
Vi ringrazio anticipatamente!
buona giornata

[Modificato da kenzoV60 23/04/2007 19.24]

aleloc81
Monday, April 23, 2007 6:00 PM
Non ti so aiutare prtroppo,avendo un i.e non sono pratico di carburatori (e non solo di quelli visto che sono un novizio) pero ti posso consigliare di cambiare titolo se no ti cancellano la discussione.
Magari metti motore:acqua nei carburatori
Pero se fai una ricerca sicuramente qualcosa trovi! [SM=x35595]
kenzoV60
Monday, April 23, 2007 6:27 PM
ok, grazie mille del consiglio!cmq ho gia fatto una ricerca nelle varie discussioni, ma ho trovato poco ke mi tornasse utile!
ciao

[Modificato da kenzoV60 23/04/2007 18.32]

jazzguitar
Tuesday, April 24, 2007 1:32 AM
Re:
Scritto da: kenzoV60 23/04/2007 18.27
---------------------------
> ok, grazie mille del consiglio!cmq ho gia fatto
> una ricerca nelle varie discussioni, ma ho trovato
> poco ke mi tornasse utile!
> ciao

[Modificato da kenzoV60 23/04/20
07 18.32
]


---------------------------
....smontare.......è l'unica...ciao
PonFVG
Tuesday, April 24, 2007 8:01 AM
Re: Re:
Scritto da: jazzguitar 24/04/2007 1.32
---------------------------
> Scritto da: kenzoV60 23/04/2007 18.27
> ---------------------------
> > ok, grazie mille del consiglio!cmq ho gia fatto
> > una ricerca nelle varie discussioni, ma ho trovato
> > poco ke mi tornasse utile!
> > ciao

[Modificato da kenzoV60 23/04/20
> 07 18.32
]


> ---------------------------
> ....smontare.......è l'unica...ciao
---------------------------

e se non sei preatico , portala a un mecca!
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 6:41 PM.
Copyright © 2000-2014 FreeForumZone snc - www.freeforumzone.com