supersilvia
Monday, April 19, 2004 9:33 PM
[SM=g27813] Ho una 206 1.1 Lee, acquistata a giugno.
Dal mese di febbraio, ogni tanto, mediamente ogni 15 giorni, si spegne in marcia,senza nessuna causa specifica, senza nessuna condizione particolare. Ci sono stati 4 episodi in tutto, alcuni a basse velocità, altri ad alte velocità.
Tramite la diagnosi computerizzata non è emerso niente. E' stata aperta una pratica con il costruttore... e son stati cambiati una marea di pezzi (secondo me andando a tentativi): calcolatore del motore; fusibili e guarnizioni, fascio di cavi del collegamento tra centralina e quadro comandi!
Adesso lo ritirata da 10 giorni...e per il momento nn è successo nulla. Però vivo con l'ansia. E se il difetto si ripresenta che faccio? [SM=g27813]
A qualcuno è capitato?
Nel forum ho letto che la 206 da problemi col freddo. Ma a me all'accensione nn ha mai dato problemi...
SILVIA
albegerm
Monday, April 19, 2004 11:09 PM
mmm bel problema :( ti si spegne in accelerazione? pericolosa la cosa :(((

Con tutta l'elettronica che c'è potrebbe essere qualsiasi cosa... cmq strano che da diagnosi non risulti niente, perché quando si spegne senza motivo, dovrebeb ricordarlo.
Mi spiace non so cosa consigliarti, purtroppo sei nelle mani della Peugeot :(((
fammi sapere
[IMG]http://206tuning.free.fr/206tuning/francais/images/mini_atomik.JPG[/IMG]
WWW.TOPTUNINGCLUB.it
gozer 1.4
Tuesday, April 27, 2004 1:33 PM
per sicurezza forse sarebbe il caso una sostituzione totale della vettura no?[SM=g27813]
1.4 HDI XT
30 Novembre 2002
supersilvia
Wednesday, April 28, 2004 11:48 AM
Come si fa a proporre una sostituzione del mezzo?
Come si fa a proporre una sostituzione del mezzo?
SILVIA
albegerm
Wednesday, April 28, 2004 2:32 PM
Re: Come si fa a proporre una sostituzione del mezzo?

Scritto da: supersilvia 28/04/2004 11.48
Come si fa a proporre una sostituzione del mezzo?


la vedo dura, molto dura :( piuttosto ti sostituiscono tutto ma cambiarla è improbabile (se la legge fosse diversa, come in America che dopo un tot di problemi durante la garanzia, cambiano la vettura....)

Prova da un altro concessionario!!!
[IMG]http://206tuning.free.fr/206tuning/francais/images/mini_atomik.JPG[/IMG]
WWW.TOPTUNINGCLUB.it
pezzajazz
Thursday, January 13, 2005 11:29 AM
Io avevo lo stesso problema ed ho risolto.
Avevo lo stesso problema[SM=g27813] :l'auto(Peugeot 206 1400)mi si spegneva quando premevo la frizione...specialmente se in fase di scalata e la lancetta del contagiri faceva fatica a rimanere sopra i 500 giri(quindi alla fine si spegneva l'auto).Mi hanno cambiato diversi pezzi ma il problema continuava a riproporsi[SM=x203602] .Poi mi hanno cambiato il "Motorino Passo Passo" e non ho avuto più problemi[SM=x203619] [SM=x203625] [SM=x203615] [SM=x203617] [SM=x203605] [SM=x203597] [SM=x203596] .Spero di poterti esser stato di qualche aiuto.Ciao[SM=x203614] .
leoncino79
Thursday, January 13, 2005 11:33 AM
Re: Io avevo lo stesso problema ed ho risolto.

Scritto da: pezzajazz 13/01/2005 11.29
Avevo lo stesso problema[SM=g27813] :l'auto(Peugeot 206 1400)mi si spegneva quando premevo la frizione...specialmente se in fase di scalata e la lancetta del contagiri faceva fatica a rimanere sopra i 500 giri(quindi alla fine si spegneva l'auto).Mi hanno cambiato diversi pezzi ma il problema continuava a riproporsi[SM=x203602] .Poi mi hanno cambiato il "Motorino Passo Passo" e non ho avuto più problemi[SM=x203619] [SM=x203625] [SM=x203615] [SM=x203617] [SM=x203605] [SM=x203597] [SM=x203596] .Spero di poterti esser stato di qualche aiuto.Ciao[SM=x203614] .



anche io!!! stessa macchina, stesso problema... soprattutto col clima acceso
dani206xt
Thursday, January 13, 2005 1:15 PM
206 si spegne in marcia!si accettano consigli e suggerimenti!
io possiedo una 206 1.1 xt 03 x ben 2 volte distanziati da un paio di mesi mi è successa una cosa analoga!mentre scalavo di marcia dalla 3à all 2à succedeva come se si spegneva la macchina ma rimaneva acceso il motore e faceva fatica a riprendere i giri con l'accensione della spia della batteria e quella del motore di colore giallo,dunque ho pensato subito a un problema di benzina sporca visto che ha circa un anno che non me lo fa!!!bohhh
obiettivone
Friday, January 14, 2005 7:39 PM
Potrebbe dipendere dalla batteria.......




albegerm
Friday, January 14, 2005 11:15 PM
Re:

Scritto da: obiettivone 14/01/2005 19.39
Potrebbe dipendere dalla batteria.......






molto difficile perché alternatore produce tensione quasi costante intorno ai 14V. O è alternatore che carica male o è il solito problema... quale però??? comune a molte/troppe 206 :((((
arbato
Saturday, January 22, 2005 7:04 PM
la 206 si spegne in marcia
Anche io ho una 206 immatricolata nel maggio 2003 che si spegne in marcia. Dopo un anno e mezzo di tentativi il problema continua a ripetersi. Ho scritto non solo al concessionario ma anche alla Peugeot Italia e Francia e consapevole di non essere l'unica persona ad avere questo problema con la 206 ho inviato una segnalazione a mi manda rai tre con richiesta di consiglio...non so più cosa fare...
albegerm
Saturday, January 22, 2005 7:06 PM
Re: la 206 si spegne in marcia

Scritto da: arbato 22/01/2005 19.04
Anche io ho una 206 immatricolata nel maggio 2003 che si spegne in marcia. Dopo un anno e mezzo di tentativi il problema continua a ripetersi. Ho scritto non solo al concessionario ma anche alla Peugeot Italia e Francia e consapevole di non essere l'unica persona ad avere questo problema con la 206 ho inviato una segnalazione a mi manda rai tre con richiesta di consiglio...non so più cosa fare...


Ti appoggio in pieno!!!
sono stufo di questo difetto!!!! GRRRRR nessuno sa risolverlo, ormai mi ci sono abituato ma non è affatto normale, anziii

Pensavo che fosse un problema delle prime con centralina Magneti Marelli, ma da quanto sembra anche le successive non sono meglio :(

Che cilindrata è la tua? e che marca di centralina monta?
jimmygabb
Saturday, January 22, 2005 8:21 PM
a forza di leggere questi difetti che hanno TUTTE le 206 vi sentite sicuri alla guida?

io per niente, e la mia esperienza l'ho scritta nel post "1.6 hdi un bilancio" nel forum generale

[SM=g27812]
Alx206
Saturday, January 22, 2005 8:26 PM
Re:

Scritto da: jimmygabb 22/01/2005 20.21
a forza di leggere questi difetti che hanno TUTTE le 206 vi sentite sicuri alla guida?

io per niente, e la mia esperienza l'ho scritta nel post "1.6 hdi un bilancio" nel forum generale

[SM=g27812]


Purtroppo capita a tutte le migliori marche che alcune auto escano difettose...la mia acnora non ha nulla (sgratt)!!!

Come in ogni campo ci sono cose che escono perfette e durano anni e anni, altre che invece ti fanno inca appena le porti a casa....io vendo PC assemblati e di marca...ho un HP che mi sta facendo dannare!!! e pensa che su 12 venduti, è l'unico che stiamo cambiando pezzo x pezzo senza capire che ca[SM=x203604]zo abbia!!!

La sfiga è sfiga!
stefanogiorgi
Saturday, January 22, 2005 9:09 PM
Re:

Scritto da: jimmygabb 22/01/2005 20.21
a forza di leggere questi difetti che hanno TUTTE le 206 vi sentite sicuri alla guida?

io per niente, e la mia esperienza l'ho scritta nel post "1.6 hdi un bilancio" nel forum generale

[SM=g27812]



TUTTE? In famiglia ne abbiamo 2 e non si sono mai spente!
Sarò l'unico... Se vi può consolare, nel 2001 quando uscì la Focus TDCi i fordisti avevano esattamente lo stesso problema, spegnimenti in marcia. Dovrebbero poi aver risolto con aggiornamenti della centralina.


[Modificato da stefanogiorgi 22/01/2005 21.10]

jimmygabb
Sunday, January 23, 2005 11:21 AM
bhe allora mi fa piacere che siete fortunati
arbato
Sunday, January 23, 2005 12:00 PM
per albergem
non so quale sia la marca della centralina...ma tu hai risolto il problema?
arbato
Sunday, January 23, 2005 12:03 PM
per jimmygabb
scrivere in un forum serve a sfogarsi ma non a risolvere il problema se non riusciamo a fare in modo che la Peugeot prenda il mano il problema e lo risolva una volta per tutte...
mrchat
Sunday, January 23, 2005 12:29 PM
Un problema simile lo ha avuto mio papà sulla sua vecchia Peugeot 405 da "Senegalese"..[SM=x203591] [SM=x203591] ....hanno sostiuito un sensore particolare (non so come si chiama..) che rileva se la macchina è in movimento oppure ferma....di solito questa cosa si guasta quando si ottiene un fuorigiri...(non glielo ho mai detto..ma una volta ho tirato la 2^ fino ai 6000 giri....[SM=g27823] [SM=g27823] quando la mia 206 era ferma per tagliando-...)....Bisogna sentire alla peugeot...di sicuro la 206 essendo una amcchina più nuova avrà anche lei questo accorgimento....
La mia è nata fortunata...1.4 Xt 8 valvole del 2001......vuole solo la benzina per il resto normale manutenzione dovuta al consumo dei pezzi (pastiglie gomme...olio,candele..)[SM=x203589] [SM=x203589]
15000
Sunday, January 23, 2005 10:40 PM
buttala via e vai,[SM=g27811] hei gringo la macchina vavamuma
albegerm
Monday, January 24, 2005 2:06 PM
Re: per albergem

Scritto da: arbato 23/01/2005 12.00
non so quale sia la marca della centralina...ma tu hai risolto il problema?


la marca la trovi sulla scatola della centralina (vicino alla vaschetta lavavetro).

Purtroppo non ho risolto nulla... volevo alzare il minimo manualmente (agendo sull'apertura della farfalla) ma me l'hanno sconsigliato in molti perché manderei in palle la centralina...

X Mrchat!!
potrebbe essere il sensore posizione motore?
mrchat
Monday, January 24, 2005 3:23 PM
Può anche essere il sensore posizione motore...ma alla peugeot non hanno detto nulla di preciso[SM=g27833]
albegerm
Monday, January 24, 2005 4:35 PM
Re:

Scritto da: mrchat 24/01/2005 15.23
Può anche essere il sensore posizione motore...ma alla peugeot non hanno detto nulla di preciso[SM=g27833]


un elettrauta mi aveva detto che potrebbe essere lui... però mi sono stufato di andare a tentativi e quindi spendere EURO!!! :(
mamodesign
Wednesday, February 02, 2005 11:43 PM
Se qualcuno potesse confermare
3 anni fa quando iniziai a portare la macchina per spegnimenti improvvisi nel cambio marcia,ecc... il capofficina della concessionaria (che io nonostante tutto reputo una persona preparata) fu, arrivati a questo punto, moolto sincero e mi disse "Qua non si potrà eliminare i difetti del minimo, finirà come il 205 che è morto con problemi analoghi"; io pensai che ci stesse provando ma, se questo fosse confermato? i fatti andrebbero ben oltre la imprevedibilità ma piuttosto si dovrebbe parlare di "difetti di progettazione" ed a questo punto MAI RISOLTI.

Mi consola solo 1 cosa, tempo fa il mio ex titolare acquistò una nuovissima Mercedes SL500, beh l'ha data via dalla disperazione poichè gli omini vestiti come i dottori nn riuscivano a mettergliela a posto.


albegerm
Thursday, February 03, 2005 4:00 PM
Re: Se qualcuno potesse confermare

Scritto da: mamodesign 02/02/2005 23.43
3 anni fa quando iniziai a portare la macchina per spegnimenti improvvisi nel cambio marcia,ecc... il capofficina della concessionaria (che io nonostante tutto reputo una persona preparata) fu, arrivati a questo punto, moolto sincero e mi disse "Qua non si potrà eliminare i difetti del minimo, finirà come il 205 che è morto con problemi analoghi"; io pensai che ci stesse provando ma, se questo fosse confermato? i fatti andrebbero ben oltre la imprevedibilità ma piuttosto si dovrebbe parlare di "difetti di progettazione" ed a questo punto MAI RISOLTI.

Mi consola solo 1 cosa, tempo fa il mio ex titolare acquistò una nuovissima Mercedes SL500, beh l'ha data via dalla disperazione poichè gli omini vestiti come i dottori nn riuscivano a mettergliela a posto.




temo che finirà così :(
ma possibile che quelli "imbecilli" della Peugeot non sono in grado di risolvere il problema???

Io ci ho rinunciato ormai, sono stufo di rompermi la testa a tentativi e a spendere soldi. [IMG]http://img.freeforumzone.it/smiles/5/02.gif [/IMG]
Raptor74
Sunday, February 06, 2005 11:16 AM
Avevo lo stesso identico problema di pezzajazz anche a me col clima acceso in scalata non interveniva"l'antirimbalzo" e si spegneva fatto presente il problema e' stata riprogrammata e ora va ma la mia è un 1400xs del 2001 mi sa che a te è andata peggio.

IN BOCCA AL LUPO!!! [SM=g27832] E ABBI FIDUCIA NELLA LEONCINAù

UNA SFANALATA!![SM=g27830]
supersilvia
Wednesday, February 09, 2005 11:47 AM
Dopo 1 anno...
Salve a tutti, sono io ad aver apertoquesto forum...
vi confesso che al momento sembrerebbe tutto apposto, sono stati fatti 4-5 interventi, per fortuna tutti in garanzia... l'ultimo riguardava il cambio del fascio di fili che dal volante arriva al motore... o qualcosa del genere...
A gennaio, una sera al rientro da un viaggio, quindi dopo che non veniva usata da 10 giorni, dopo averla messa in motto, al primo stop, si è spenta, e di nuovo al secondo... ho tolto la chiave, l'o riinserita.... e via... ora di nuovo bene!
Sinceramente un brivido mi ha percorso la schiena... però non ho avuto voglia di tornare da quegliincapaci peugeot...
Io me la tengo così, speriamo non peggiori e in bocca al lupo a tutti voi.... [SM=x203588]
ps di sicuro la mia prossima macchina non sarà peugeot... saranno belle... però..... [SM=g27812]


SILVIA
Marius90
Saturday, July 28, 2012 3:27 PM
Pezzajazz
Pezzajazz io sto passando la stessa cosa in questo momento con la mia macchina se perfavore mi potresti dire meglio come ai risolto il problema perche sto impazendo
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 8:41 PM.
Copyright © 2000-2014 FreeForumZone snc - www.freeforumzone.com