DISCUSSIONI RECENTI CERCA NEL FORUM CERCA UTENTE GADGET FOTO DAL FORUM FACEBOOK SITO VWGM DONAZIONI

comunicazione




CIAO, CHE ASPETTI ? PARTECIPA AL FORUM VW GOLF MANIA !!!

[IMG]http://vwgolfmania.altervista.org/_altervista_ht/e.png[/IMG] BENVENUTO SU VWGOLFMANIA ! SE E' TUA INTENZIONE PARTECIPARE REGISTRATI AL FORUM E LEGGI IL REGOLAMENTO !

Previous page | 1 | Next page
Print | Email Notification    
Author
Facebook   tergicristallo anteriore andato oppure no.......??????Last Update: 5/8/2013 1:21 PM
OFFLINE
Email User Profile
Post: 2
Registered in: 7/19/2012
Location: PIGNOLA
Age: 37
Gender: Male
nuova conoscenza
golf 16 fsi
2/11/2013 12:19 AM
 
Quote

buona sera a tutti........
allora,ho una golf 5,l'altro giorno mi si sono bloccati i tergi anteriori a metà corsa.......,controllo i fusibili e in effetti se ne era bruciato uno....,lo sostituisco ma non funzionano lo stesso....,penso....,motorino bruciato,allora vado da uno sfasciacarroozze ne prendo uno usato e lo monto.....!!!!
risultato.......,non funziona neppure quello.......!!!!
non è che va codificato.......??
grazie
OFFLINE
Email User Profile
Post: 2
Registered in: 7/19/2012
Location: PIGNOLA
Age: 37
Gender: Male
nuova conoscenza
golf 16 fsi
2/11/2013 12:23 AM
 
Quote

scusate.......,ho sbagliato sezione........!!!
se gentilmente la si potrebbe mettere nella sezione giusta
grazie
OFFLINE
Email User Profile
Post: 654
Registered in: 3/4/2009
Location: FOGGIA
Age: 29
Gender: Male
*APPASSIONATO VW*
golf 5 1.9tdi sportline
2/11/2013 11:28 AM
 
Quote

mica hai montato un kit xenon?



golf4 1.9tdi-------golf 5 1.9tdi
OFFLINE
Email User Profile
Post: 3
Registered in: 7/19/2012
Location: PIGNOLA
Age: 37
Gender: Male
nuova conoscenza
golf 16 fsi
2/11/2013 12:49 PM
 
Quote

no......,tutto originale.....!!!!!!
oggi ho provato il motorino in una concessionaria ww e di sicuro il motorino è andato......,evidentemente anche quello preso allo sfasciacarrozze era guasto.........,ho mandato a prendere quello nuovo direttamente in concessionaria....!!!
OFFLINE
Email User Profile
Post: 1,388
Registered in: 3/5/2012
Location: BISACCIA
Age: 25
Gender: Male
*ESPERTO GOLFISTA*
Golf 6 2.0 TDI
2/11/2013 10:14 PM
 
Quote

e strano che ti sia saltato cosi
OFFLINE
Email User Profile
Post: 5
Registered in: 7/19/2012
Location: PIGNOLA
Age: 37
Gender: Male
nuova conoscenza
golf 16 fsi
2/15/2013 1:08 AM
 
Quote

oggi ho montato il motorino nuovo.....,e non va......,mi sa tanto che sia andata la centralina....!!
domani passo in concessionaria e vediamo......!!!
OFFLINE
Email User Profile
Post: 2
Registered in: 5/8/2013
Location: VICARI
Age: 26
Gender: Male
nuova conoscenza
5/8/2013 9:59 AM
 
Quote

ciao a tutti ragazzi ho un problema con i tergicristalli anteriori della mia golf 4 vanno lentissime e dopo un po si bloccano cosa posso fare?
OFFLINE
Email User Profile
Post: 8,342
Registered in: 10/14/2007
Gender: Male
**GOLFISTA DOC.**
*LIMITED EDITION*
[IMG]http://golfmania.altervista.org/_altervista_ht/re.gif[/IMG]
*:*MODE[IMG]http://www.golfmania.altervista.org/_altervista_ht/Racingblue.gif[/IMG]ATORE*:*
*STAFF GOLFMANIA*
[IMG]http://golfmania.altervista.org/_altervista_ht/D14.gif[/IMG]
Golf mk4
5/8/2013 11:40 AM
 
Quote

questa riguarda la golf 5! [SM=g2174764]

sicuramente c'è dela sporcizia nel meccanismo, eccoti la guida per accedervi:

link



NO mp tecnici!! Altrimenti a che serve il forum??!?
OFFLINE
Email User Profile
Post: 4,644
Registered in: 8/17/2008
Location: VICENZA
Age: 36
Gender: Male
*::*WEB[IMG]http://golfmania.altervista.org/_altervista_ht/loghetto_firma_wmaster.gif[/IMG]ASTER*::*
*>GOLFMANIACO<*

[IMG]http://golfmania.altervista.org/_altervista_ht/D14.gif[/IMG]
Golf iv-Scirocco-E90
5/8/2013 11:52 AM
 
Quote

Re:
alexdpvw, 08/05/2013 09:59:

ciao a tutti ragazzi ho un problema con i tergicristalli anteriori della mia golf 4 vanno lentissime e dopo un po si bloccano cosa posso fare?





non ci crederete...ma ultimamente avevo lo stesso problema anche io.... ma su golf 4.

Azionando i tergi in pratica si bloccano a metà corsa e ripartono solamente se metto la velocità massima!
Rimettendo la velocità classica si bloccano nuovamente.
L'ultima volta che si sono bloccati sono sceso e gli ho spostati "manualmente" facendoli fare una corsa completa. Dopo quella volta, non ho più avuto problema e il motorino funziona correttamente come una volta.... Sarà [SM=g2179965] ?? [SM=g2174740]





OFFLINE
Email User Profile
Post: 8,343
Registered in: 10/14/2007
Gender: Male
**GOLFISTA DOC.**
*LIMITED EDITION*
[IMG]http://golfmania.altervista.org/_altervista_ht/re.gif[/IMG]
*:*MODE[IMG]http://www.golfmania.altervista.org/_altervista_ht/Racingblue.gif[/IMG]ATORE*:*
*STAFF GOLFMANIA*
[IMG]http://golfmania.altervista.org/_altervista_ht/D14.gif[/IMG]
Golf mk4
5/8/2013 1:21 PM
 
Quote

anche a me ha iniziato così, a bloccarsi sporadicamente...poi un giorno si bloccarono del tutto!



NO mp tecnici!! Altrimenti a che serve il forum??!?
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Rispondi e allega immagini
Cerca nel forum
Tag cartella
Tag cloud   [show all]
Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin | Regolamento e Privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 4:20 AM. : Printable | Mobile - © 2000-2014 www.freeforumzone.com



TORNA AD INIZIO PAGINA